
Intel® Reader 
Quick Start Guide

Read Me First





WARNING:  Do not rely on the Reader as a sole means of reading safety or hazard 
warnings, medication labels or instructions, food labels or ingredient lists, or financial 
or legal documents, when a reading inconsistency or misreading of written text might 
put you at risk of personal injury or economic harm.  The Reader is designed to convert 
text into speech, and is not intended for reading primarily mathematical, scientific, or 
financial data.  For such critical reading, always use a backup means of confirming that 
you understand the writing, such as an alternative accessible format or another person.

For complete safety information and warnings, refer to the safety and warranty booklet 
that comes with the Reader.
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Intel® Reader

Welcome
The Intel® Reader combines a high resolution camera with text-to-speech (TTS) 
software, to convert printed text to digital text, and then read it aloud to you.  The 
Reader can convert a variety of materials, including books, magazines, and even 
daily mail.  The Reader is small enough to take with you, and discreet enough to 
use anywhere, anytime.

This Quick Start Guide introduces you to the Reader, and helps you quickly learn 
to capture and play text.  For detailed information about these tasks, refer to 
the Reader User Manual, which you can find on the CD that accompanies the 
Reader, or in the Reader's Help menu.  The User Manual also contains useful 
information about customizing your Reader, transferring text and audio files to 
and from the Reader, organizing your Reader files, and using all of the Reader's 
features. 
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Box Contents
The Reader box includes a Reader, battery, carrying case, power cord and power 
adapter, a USB cable, earphones, a safety and warranty booklet, a Practice Page, 
and a Quick Start Guide.  It also includes an audio CD that contains the User 
Manual and Quick Start Guide in PDF format, and in audio and digital talking book 
formats.

Intel® Reader ?

Intel®
Reader

Intel® Reader

Quick Start Guide

Read Me First

Intel Reader Battery

Carrying Case Power AdapterPower Cord
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Getting Started
1.	Unpack the Reader and battery.

Remove the Reader and battery from the box. 

2.	Attach the battery to the Reader.
Lay the Reader with the display screen facing down, the angled corner at the 
top left, and the camera pointing toward you.  Hold the battery pack with the 
angled corner at the top left.

Lay the battery on top of the Reader, aligning the left and right edges of the 
battery with the left and right edges of the Reader. 

Slide the battery toward you, then push it away from you until it locks into 
place, being careful not to pinch your fingers as you do so.
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3.	Charge the battery.
Turn the Reader over so that the display screen is facing up and the camera is 
pointing toward you.  Attach the power cord to the power adapter.  Then, insert 
the power adapter plug into the power port.  When the Reader's display screen 
is facing up and the camera is pointing toward you, the power port is at the far 
right of the camera. Plug the power cord into a power outlet.  

For optimal battery performance and life, it is recommended that you charge the 
battery to approximately 100 percent before using the Reader for the first time.  
A full charge takes approximately 3 hours.  

Intel® Reader
?

You can leave the Reader plugged in indefinitely.  You will not over-charge the 
Reader by leaving it plugged in, though you should unplug it if there is danger of 
an electrical storm, to prevent damage to the Reader.
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4.	Turn on the Reader.
Press the Power button for 1 to 3 seconds. Power is the round button near 
the center of the top edge of the Reader.  If the Reader is plugged into a power 
outlet, the LED light beside the Power button is amber after you press Power.  If 
the Reader is not plugged in, the LED is green.  

?

Intel® Reader

Power Button

The first time you turn on the Reader, a message appears inviting you to play an 
introduction to the Reader.  If you choose to hear the introduction, select Yes 
and press OK.  The introduction begins playing.  If you choose not to play the 
introduction, another message appears. Then the Home menu is displayed.    

When the Home menu appears, the Reader announces “Home menu, Library." 
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Point, Shoot, Listen
Capturing and playing text with the Reader is as easy as point, shoot, listen.  You 
use two buttons on the Reader to capture and play text:  Shoot and Play.

The Shoot button is the large button on the angled corner of the Reader. To 
capture text, you press the Shoot button twice. The first time, you are placing 
the Reader in Shoot mode.  The second time, you are capturing the text.

The Play button is the diagonal button above the upper right corner of the display 
screen.  You press Play to listen to text or audio files.  As you listen, you can press 
Play at any time to pause the playback.  Then press Play again to continue playback.

?
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Shoot Button
Play Button
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To capture text and listen to the playback, follow these steps:

1.	Enter Shoot mode. 
Place the Reader into Shoot mode by pressing the Shoot button once. 

2.	Point.
Hold the Reader in front of you and above the text you wish to capture. Do 
not pull the Reader toward you.  When you are seated, the Reader should be 
at approximately nose level.  The camera lens is on the bottom edge of the 
Reader, so the bottom of the Reader should be pointed at the text.  The display 
screen should face you.

For best results, hold the Reader so that the entire one- or two-page text fills 
the display screen. Adjust the position of the Reader until you can see all the 
text in the display screen.
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3.	Shoot. 
Press the Shoot button again to capture the text.   

?
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The Reader announces, "Focusing," if you have the menu reading option turned 
on.  At this point, the camera is locking onto the text.  The text does not need to 
be legible in the display screen in order for the camera to focus on it.  Then you 
hear a ticking sound, and a sound like a camera's shutter click. A musical tone 
tells you that the image has been captured.    

If you are using the display screen, a small gear icon appears at the upper left of 
the screen, to indicate that the Reader is converting the image into text. Several 
factors affect the speed of the conversion, including the size of the printed text, 
whether it contains images, and what fonts it uses.  

Below the gear are two numbers, one above the other, separated by a bar.  The 
bottom number is the total number of shots you have taken.  The top number is 
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the number of pages that have been processed and are ready for playback.  For 
the first page you capture, the top number is zero, and the bottom number is one, 
to indicate that one page has been captured, but the page is not yet ready to play.

An icon at the upper right of the display screen indicates that you are working 
with a text file.  An hourglass icon may also be displayed as processing continues.

A right-pointing triangle appears at the lower left of the display screen, to show 
that the first part of the first page is ready to play.  When the entire first page is 
ready to be played, the Reader announces, "Page one of one processed," if you 
have the menu reading option turned on.  At the same time, a tone plays, to alert 
you that you can start listening.

Processing Icon
Pages Processed
Pages Captured

Document Type

?Intel® Reader

3

4

Pages are Ready 
to Play
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4.	Listen. 
Press the Play button to listen to the text. Play is the diagonal button above 
the upper right corner of the display screen.

When you want to pause the playback, press Play again. 

Chimpanzees                                   page 2 of 23

Great Apes
What do chimpanzees, gorillas, 

apes. Great apes are bigger than 
monkeys and lemurs. Great apes do not 

common? All of these animals are great 

Intel® Reader

orangutans, and bonobos have in 
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Tips for Good Results
•	 Hold the Reader straight and point the camera directly at the text. Holding the 

camera at a severe angle can distort the text image and corrupt the playback.

•	 To ensure proper focus, hold the Reader at approximately nose level when 
you are seated in front of the printed material.  If the Reader is too close to or 
too far from the text being captured, the results will vary.  Be sure to hold the 
Reader still when capturing an image, and allow the device to adjust to lighting 
conditions for a few seconds before shooting the first image.  You can use the 
Practice Page that comes with the Reader, to become accustomed to holding 
the Reader and finding the right distance from the page.

•	 Ensure that there is some text or an image in the center of the material you 
want to capture.  The camera uses text or images in that area to adjust focus.

•	 To help ensure clear images, position the Reader away from overhead lights, 
windows and desk lamps.  Light that shines too brightly on the page can 
interfere with the Reader's ability to capture a good image.    

•	 To capture only the text you want, remove extra items, such as unnecessary 
text or your fingers, from the camera’s field of view.  Hold or wear the lanyard 
when capturing an image, to prevent it from interfering with the camera lens or 
the flash. 

•	 Use a blank piece of neutral-colored paper to cover any text or images that you 
do not want to capture.
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•	 Keep the camera lens free from smudges. For more information, refer to the 
section titled Recommended Cleaning Techniques in Appendix C of the 
Reader User Manual. 

•	 Remember that you can capture multiple pages of a document before 
listening to the text.  The Reader then processes all the pages in the 
background while you do other work.  This is a great time-saving feature.  If 
you prefer to hear your text immediately, press Play after you have captured 
all your pages.

•	 Lay the pages as flat as possible.  The Capture Station is useful for 
flattening the pages of large texts, such as long books.

Reader Controls 
This section describes the purpose of each control of the Reader.  Before 
continuing, take a few moments with the Reader in hand, to familiarize yourself 
with these controls. For more information about any feature, refer to the Reader 
User Manual.  
This section describes the top edge of the Reader as the edge that is on top 
when the display screen is facing you and the angled corner is at the top right. 
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Volume

OK

Options

Power

View Toggle

Shoot

Zoom Out

Guide
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Location

Voice Speed

Navigation Arrows  
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Controls for Turning On and Locking the Reader
Power:  A round button at the center of the top edge of the Reader. Use the 
Power button as follows:

•	 When the Reader is completely turned off, press Power for 1 to 3 seconds to 
turn it on. The Reader emits a single start-up tone, and the start-up sequence 
begins.  This sequence can take up to 60 seconds.

•	 To place the Reader in Sleep mode when the Reader is on, press Power for 1 
to 3 seconds. To start the Reader when it is in Sleep mode, press Power for 
1 to 3 seconds. 

•	 To turn the Reader off, press Power for approximately 3 to 7 seconds.  The 
Reader completes any unfinished processing, such as converting printed text 
to digital text.  Then it announces "Turning off" as it shuts down. 

•	 If the Reader software freezes or becomes unresponsive, press Power for 
more than 7 seconds to shut down the Reader. The Reader emits two tones 
as it shuts down.

Hold:  A rectangular slider with ridges on the top edge of the Reader. Hold locks 
the other Reader buttons so that button presses have no impact.  Slide Hold 
toward the Shoot button to lock the Reader buttons.  Slide Hold away from the 
Shoot button to unlock the buttons. 

Controls for Capturing and Playing Text
Shoot:  A large, flat button located on the angled corner of the Reader. Press this 
button to enter Shoot mode. Press it again to capture text images.
Play:  A diagonal, raised button just above the upper-right corner of the display 
screen.  After selecting a file from the menu, press Play to listen to the file. During 
playback, press Play at any time, to pause the playback. 
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Volume Up and Volume Down:  Two round buttons on the right edge of the 
Reader.  The Volume Up button has a raised plus (+) symbol.  The Volume Down 
button has a raised minus (-) symbol. Use these buttons to adjust the volume.

Controls for Navigating in Menus and Files
OK:  A round, recessed button with a raised edge, to the right of the display 
screen.  Press OK to make a selection or confirm an action. For example, to play 
a file in the Texts menu, select the file name in the menu, then press OK.  This 
action opens the file and begins playing it.  When you pause a text reading, you 
can press OK for more than one second to have the Reader spell a word aloud.

Navigation Arrows  (Up, Down, Left, and Right):  Four round, raised buttons 
surrounding the OK button.  Press these buttons to navigate in menus and text.  
For example, in the Home menu with Library selected, press the down arrow 
three times to highlight the Settings menu. 

For more information about the navigation arrow buttons, refer to the sections 
titled Navigating in a Text e-Book and Audio Playback Navigation in Chapter 5 
of the Reader User Manual.

Back:  A square, raised button below the Play button. Press Back to return to the 
previous menu or to cancel an action. If you lose your place at any time, press  
and hold Back for two seconds to return to the Home menu.

Controls for Viewing a Text Image
The text image is the image of your printed material that you see in the display 
screen when you capture the text.  The Reader saves this image, so that you can 
view it whenever necessary as you listen to the playback. For example, you might 
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want to view a diagram or picture on one of the pages.  When the playback moves 
to a subsequent page, the image of the new page appears. You can enlarge the 
image to get a better look at any portion of it. 

View Toggle:  A horizontal, oval button in the middle of the three buttons at the 
lower left of the display screen.  As you listen to text, press View Toggle to switch 
from viewing the words that are playing, to viewing the text image. 

Zoom Out and Zoom In:  Round, raised buttons to the left and right of the View 
Toggle button.  The left button is Zoom Out, and the right button is Zoom In.   You 
can use the Zoom In and Zoom Out buttons in the following ways:

•	 To increase or decrease the size of text on the display screen, as you listen to 
text. 

•	 To zoom in or out on a text image on the display screen.  When you are 
zoomed in on the image, press the arrow buttons to view different portions of 
the enlarged image. 

Shortcut Controls
Options:  A square, raised button below and to the left of the navigation arrow 
buttons.  Options displays a menu of actions you can take.  The menu and the 
actions change, depending on the feature you are using.  For example, if you 
highlight a text file in the Texts menu and press Options, the Options menu allows 
you to add the file to a category, get file information, delete the file, rename it, or 
save it as an audio file.  If you press Options as you listen to the file, the menu 
provides all those options, and also lets you go to a specific heading or page in the 
file.
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Location:  An oval, raised button below the Options button, and the left-most of 
the three buttons in the lower right corner of the Reader face.  When playing a 
text e-Book, or when the book title is highlighted in a menu, press the Location 
button to access the Location menu, which includes two options:  Go to Page 
and Go to Heading. Use these options to navigate within the e-Book. 

Voice Speed:  A vertical, oval button in the middle of the three buttons at the 
lower right of the Reader face. Press Voice Speed to access a menu that lets 
you speed up or slow down the playback. 

Guide:  A round, raised button on the right of the Voice Speed button.  Press the 
Guide button to: 

•	 Open the Device Status screen to view the current date and time, check 
the battery's charge, and see the Reader's storage capacity.

•	 Access the Help menu to play an introduction to the Reader, or to play the 
Quick Start Guide or the User Manual.  The Quick Start Guide and User 
Manual are text e-Books that you can navigate as you do other e-Books.  
For more information about navigation, refer to the section titled Navigating 
in a Text e-Book in Chapter 5 of the User Manual.  The Help menu also 
includes the About option, which displays and plays your software version, 
Reader serial number and product code, and keys for accessing third-party 
content, if you have any.

•	 Restore the Reader's factory settings and remove any custom settings, 
such as the display theme, voice speed and voice gender.  To restore factory 
settings, press Guide for approximately 20 seconds.
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For More Information
You can listen to this Quick Start Guide and the Reader User Manual on the CD that 
comes with your Reader, or by accessing Help files on the Reader itself.  The Help 
files also contain a short introduction to the Reader.

To access the Reader's Help files from the Home menu, select Help, and press 
OK.  The Help menu appears. 

As you play a text or audio file, you can also access Help by pressing the Guide 
button at the lower right of the Reader face.  On the Guide screen, select Go to 
Help Menu. Press OK.  The Help menu appears.  Select Introduction to play a 
quick introduction to the Reader.  Select Quick Start Guide to play this guide, or 
select User Manual to access a list of topics in the manual.  Press OK. 

NOTE:  Be sure to press OK, not Play, to hear the Quick Start Guide or User 
Manual Help topics. 

If you select Introduction the introduction to the Reader begins playing 
immediately.  If you select Quick Start Guide, the Quick Start Guide screen 
appears, and text playback begins.

If you select User Manual, the User Manual screen appears, displaying a list of 
help topics. Select a topic and press OK. A list of sub-topics appears. Most sub-
topic lists begin with the Play All option.  To play all of the sub-topics, select Play 
All and press OK.  To hear an individual sub-topic, scroll down to that topic and 
press OK.

When you finish listening to Help, press the Back button.
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Frequently Asked Questions
Question:  How can I get the camera to focus properly?

Answer:  To ensure proper focus, hold the Reader at approximately nose level 
when you are seated in front of the printed material.  If the Reader is too close 
or too far from the text being captured, the results will vary. Be sure to hold 
the Reader still when capturing an image.   It also helps to ensure that text or 
an image appears in the center of the display screen.  The camera uses that 
quadrant to adjust focus. 

Question: How can I prevent the flash from producing a glare on the page?

Answer:  Try holding the Reader with the top edge tipped slightly toward you, 
and the camera pointed at the center of your text. This position directs the flash 
away from the lens and reduces glare.  Also, if you are in a well lit space, you can 
temporarily turn off the flash.  And finally, be sure there is no excess light on the 
page.  Keep the Reader away from overhead lights, desk lamps or windows. 

Question:  I backed my Reader files up on a computer but it is difficult to find a file 
in the backup folder on the computer. How can I make files easier to find?

Answer:  When you back up files, copy the files as a group so that they are 
organized in the same way on the computer as they are on the Reader.  For 
example, to find all the files in a book, copy the book folder from the Reader to 
the computer.
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Question:  Sometimes the playback sounds garbled, or mispronounces words or 
numbers.  What causes these issues?

Answer:  Text-to-speech (TTS) software has improved in recent years, but it 
hasn't achieved perfection.  As a result, you can encounter differences between 
the printed text and the audio playback.  When differences occur, you can press 
View Toggle to view the image of the page you are playing, or spell out any 
words that are unclear, or request assistance from another person.  

Here are examples of some differences that can occur:

Mathematical, currency, and scientific symbols can be misinterpreted.  The 
Reader is designed to convert text into speech, and is not intended for reading 
primarily mathematical, scientific, or financial data.  In time stamps, such as 9:00, 
the colon can be ignored, so that the number reads as nine hundred.  Similarly, 
in currency, the decimal or comma separator can be ignored.  In some fonts, the 
numeral 1 can be interpreted as the lower case letter L.

Abbreviations, such as PA for Pennsylvania, might not be interpreted correctly. 
Latinates, such as e.g. and etc., might not be translated from the Latin. 

Question:  Why is the time shown as 13:00 instead of 1:00?

Answer:  The Date and Time setting is set to a 24-hour clock.  To display the 
time in 12-hour format, go to the Basics menu, and select Date and Time.  
Highlight Set Time, without opening it.  Press the Options button.  On the Time 
Format menu, select 12-Hour Clock, and press OK. 
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Question:  Will I damage the Reader by leaving it plugged in?

Answer:  You cannot over-charge the Reader by leaving it plugged in for an 
extended period.  However, you should unplug the Reader if there is danger of 
an electrical storm, to prevent damage to the Reader.

Question:  I turned off the Read Menus option, but later I found it had been 
turned on again. Why did this happen?

Answer:  You might have turned off the display screen. You cannot turn off 
both the display screen and the Read Menus option.  If you turn off menu 
reading, then turn off the display screen, the menu reading option turns on 
again.

Question:  When I use my earphones, sometimes the sound comes through the 
speakers. Other times, it comes through the earphones but it sounds muted.  
Why does this happen? 

Answer:  It could be that the earphones aren't completely plugged in. Be sure 
to insert them all the way into the earphone socket, to ensure good quality 
sound.
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